centos 5.5

recent m-am confruntat cu ceva probleme legate de versiunea 5.5 in combinatie cu qmail toaster

ca sa nu ma lungesc prea mult cu explicatii ... evitati combinatia asta; folositi centos 5.3 cu incredere ca merge in continuare foarte bine